<!DOCTYPE html>
<html lang="ru">
<head>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MS2S73P');</script>

<meta charset="UTF-8"><script type="text/javascript">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</script>
<title>&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками | Dailysports</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no, target-densityDpi=device-dpi" />
<meta name="description" content="&lt;p&gt;&quot;Манчестер Юнайтед&quot; продлил контракты с защитниками &lt;strong&gt;Люком Шоу&lt;/strong&gt; и &lt;strong&gt;Диогу Далотом&lt;/strong&gt;, полузащитником &lt;strong&gt;Фредом Родригесом&lt;/strong&gt; и нападающим &lt;strong&gt;Маркусом Рэшфордом&lt;/strong&gt;, сообщает Sky Sports.&lt;/p&gt;&lt;p&gt;По сведениям источника, английский клуб воспользовался возможностью для автоматической пролонгации соглашений до лета 2024 года. Такая же опция есть в контракте вратаря &lt;strong&gt;Давида де Хеа&lt;/strong&gt;, но манкунианцы хотят договориться с ним о значительном снижении зарплаты.&lt;/p&gt;&lt;p&gt;Напомним, что в ноябре “Манчестер Юнайтед” расстался с нападающим Криштиану Роналду. Из-за этого клуб может приобрести форварда в январе.&lt;/p&gt;&lt;p&gt;&lt;i&gt;&lt;strong&gt;Не пропустите: &quot;Шахтер&quot; может &lt;/strong&gt;&lt;/i&gt;&lt;a href=&quot;https://dailysports.net/ru/news/shahter-mozhet-otlozhit-prodazhu-mudrika/&quot;&gt;&lt;i&gt;&lt;strong&gt;отложить продажу Мудрика&lt;/strong&gt;&lt;/i&gt;&lt;/a&gt;.&lt;/p&gt;">
<meta name="referrer" content="no-referrer-when-downgrade">
<link rel="canonical" href="https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/">
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&lt;p&gt;&quot;Манчестер Юнайтед&quot; продлил контракты с защитниками &lt;strong&gt;Люком Шоу&lt;/strong&gt; и &lt;strong&gt;Диогу Далотом&lt;/strong&gt;, полузащитником &lt;strong&gt;Фредом Родригесом&lt;/strong&gt; и нападающим &lt;strong&gt;Маркусом Рэшфордом&lt;/strong&gt;, сообщает Sky Sports.&lt;/p&gt;&lt;p&gt;По сведениям источника, английский клуб воспользовался возможностью для автоматической пролонгации соглашений до лета 2024 года. Такая же опция есть в контракте вратаря &lt;strong&gt;Давида де Хеа&lt;/strong&gt;, но манкунианцы хотят договориться с ним о значительном снижении зарплаты.&lt;/p&gt;&lt;p&gt;Напомним, что в ноябре “Манчестер Юнайтед” расстался с нападающим Криштиану Роналду. Из-за этого клуб может приобрести форварда в январе.&lt;/p&gt;&lt;p&gt;&lt;i&gt;&lt;strong&gt;Не пропустите: &quot;Шахтер&quot; может &lt;/strong&gt;&lt;/i&gt;&lt;a href=&quot;https://dailysports.net/ru/news/shahter-mozhet-otlozhit-prodazhu-mudrika/&quot;&gt;&lt;i&gt;&lt;strong&gt;отложить продажу Мудрика&lt;/strong&gt;&lt;/i&gt;&lt;/a&gt;.&lt;/p&gt;" />
<meta name="twitter:title" content="&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками | Dailysports" />
<meta property="twitter:image" content="https://cdn.dailysports.net/news-service/news/dailysports/20221221/b7c579daef79ed60741acec019a1b9eba4773cb99606447f0bfc4276788b0927.jpg">
<meta property="og:type" content="article">
<meta property="og:title" content="&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками">
<meta property="og:description" content="&lt;p&gt;&quot;Манчестер Юнайтед&quot; продлил контракты с защитниками &lt;strong&gt;Люком Шоу&lt;/strong&gt; и &lt;strong&gt;Диогу Далотом&lt;/strong&gt;, полузащитником &lt;strong&gt;Фредом Родригесом&lt;/strong&gt; и нападающим &lt;strong&gt;Маркусом Рэшфордом&lt;/strong&gt;, сообщает Sky Sports.&lt;/p&gt;&lt;p&gt;По сведениям источника, английский клуб воспользовался возможностью для автоматической пролонгации соглашений до лета 2024 года. Такая же опция есть в контракте вратаря &lt;strong&gt;Давида де Хеа&lt;/strong&gt;, но манкунианцы хотят договориться с ним о значительном снижении зарплаты.&lt;/p&gt;&lt;p&gt;Напомним, что в ноябре “Манчестер Юнайтед” расстался с нападающим Криштиану Роналду. Из-за этого клуб может приобрести форварда в январе.&lt;/p&gt;&lt;p&gt;&lt;i&gt;&lt;strong&gt;Не пропустите: &quot;Шахтер&quot; может &lt;/strong&gt;&lt;/i&gt;&lt;a href=&quot;https://dailysports.net/ru/news/shahter-mozhet-otlozhit-prodazhu-mudrika/&quot;&gt;&lt;i&gt;&lt;strong&gt;отложить продажу Мудрика&lt;/strong&gt;&lt;/i&gt;&lt;/a&gt;.&lt;/p&gt;">
<meta property="og:url" content="https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/">
<meta property="og:image" content="https://cdn.dailysports.net/news-service/news/dailysports/20221221/b7c579daef79ed60741acec019a1b9eba4773cb99606447f0bfc4276788b0927.jpg">
<meta name="robots" content="max-image-preview:large">
<link rel="preload" href="/build/single-news.78d90624.css" as="style">
<link rel="stylesheet" href="/build/single-news.78d90624.css">
<link rel="apple-touch-icon" sizes="72x72" href="/build/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/build/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/build/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/build/img/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" sizes="32x32" href="/build/img/favicon-32x32.png" />
<link rel="icon" type="image/png" sizes="16x16" href="/build/img/favicon-16x16.png" />
<meta name="msapplication-TileColor" content="#3983FF">
<meta name="theme-color" content="#ffffff">
</head>
<body>

<noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MS2S73P"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<header class="header fl_c">
<div class="header__wrapper fl_c">
<div class="header__menu">
<button type="button" id="mobile-menu__btn" class="header__menu-button">
<svg width="22" height="14" viewBox="0 0 22 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M0.5 14H21.5V11.6667H0.5V14ZM0.5 8.16667H21.5V5.83333H0.5V8.16667ZM0.5 0V2.33333H21.5V0H0.5Z" fill="#FAFF00" />
</svg>
</button>
</div>
<a href='/ru/' class='header__logo'> <img src="/build/img/logo_white.svg" width="154" height="30" alt="logo.alt">
</a>
<nav class="header__nav">
<ul>
<li>
<a href='/ru/' class='header__nav-link fl_c_c'>Главная</a>
</li>
</li>
<a href='/ru/predictions/' class='header__nav-link fl_c_c'>Прогнозы</a>
</li>
<li>
<a href='/ru/news/' class='header__nav-link fl_c_c active'>Новости</a>
</li>
<li class="dropdown-menu-wrapper">
<a href='/ru/bookmakers/' class='header__nav-link fl_c_c'>Рейтинги</a>
</li>
<li class="dropdown-menu-wrapper">
<a href='/ru/bonus/' class='header__nav-link arrow-down_yellow fl_c_c'>Бонусы</a>
<div class="dropdown-menu bonus-types-header">
<a href='/ru/bonus/first-deposit-bonus/' class='dropdown-menu__item'>На первый депозит</a>
<a href='/ru/bonus/promocode/' class='dropdown-menu__item'>Промокод</a>
</div>
</li>
<li>
<a href='/ru/stat/' class='header__nav-link fl_c_c'>Матч-центр</a>
</li>
<li>
<a href='/ru/tournaments/' class='header__nav-link fl_c_c'>Лиги</a>
</li>
</ul>
</nav>
<span class="header__lang fl">
</span>
</div>
<div class="mobile-menu" id="mobile-menu">
<img id="close-btn" src='data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTQiIGhlaWdodD0iMTQiIHZpZXdCb3g9IjAgMCAxNCAxNCIgZmlsbD0ibm9uZSIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KPHBhdGggZD0iTTE0IDEuNDFMMTIuNTkgMEw3IDUuNTlMMS40MSAwTDAgMS40MUw1LjU5IDdMMCAxMi41OUwxLjQxIDE0TDcgOC40MUwxMi41OSAxNEwxNCAxMi41OUw4LjQxIDdMMTQgMS40MVoiIGZpbGw9IiMxNDE0MTQiLz4KPC9zdmc+Cg==' />
<div id="panel-menu">
<div class="mobile-body-wrapper">
<div class="mobile-menu__header">
<img src="/build/img/logo_black.svg" width="153" height="30" alt="logo">
</div>
<div class="mobile-menu__body">
<ul>
<li>
<a href='/ru/' aria-owns='mm1' aria-haspopup='true'> <span class="fl_btn">
<span>Главная</span>
<span class="arrow_012"></span>
</span>
</a>
</li>
<li>
<a href='/ru/predictions/' aria-owns='mm1' aria-haspopup='true'> <span class="fl_btn">
<span>Прогнозы</span>
<span class="arrow_012"></span>
</span>
</a>
</li>
<li>
<a href='/ru/news/'> <span class="fl_btn">
<span>Новости</span>
<span class="arrow_012"></span>
</span>
</a>
</li>
<li class="submenu-common submenu-common_disables">
<a href='/ru/bookmakers/'>Рейтинги</a>
<div class="menu-other menu-common">
<div class="menu-mob-header">
<div class="menu-mob-back">
<div class="arrow_black"></div>
<span>Рейтинги</span></div>
</div>
<ul class="menu-block first-block">
<li>
<a href='/ru/bookmakers/'>Рейтинги</a>
</li>
</ul>
</div>
</li>
<li class="submenu-common">
<span>Бонусы</span>
<div class="arrow_black"></div>
<div class="menu-other menu-common">
<div class="menu-mob-header">
<div class="menu-mob-back">
<div class="arrow_black"></div>
<span>Бонусы</span></div>
</div>
<ul class="menu-block first-block">
<li>
<a href='/ru/bonus/'>Бонусы</a>
</li>
<li>
<a href='/ru/bonus/first-deposit-bonus/'>На первый депозит</a>
</li>
<li>
<a href='/ru/bonus/promocode/'>Промокод</a>
</li>
</ul>
</div>
</li>
<li>
<a href='/ru/stat/'> <span class="fl_btn">
<span>Матч-центр</span>
<span class="arrow_012"></span>
</span>
</a>
</li>
<li>
<a href='/ru/tournaments/'> <span class="fl_btn">
<span>Лиги</span>
<span class="arrow_012"></span>
</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="overlay"></div>
</header>
<main>
<article class="news-single__page">
<div class="breadcrumbs">
<div class="wrapper fl">
<a class="breadcrumbs-point breadcrumbs-active fl_c" href="/ru/">Главная</a>
<a class="breadcrumbs-point breadcrumbs-active fl_c" href="/ru/news/">
Новости
</a>
<span class="breadcrumbs-point fl_c">&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками</span>
<script type="application/ld+json">
{
    "@context":"https://schema.org",
    "@type":"BreadcrumbList",
    "itemListElement":[
        {
            "@type":"ListItem",
            "position":1,
            "item":{
                "@id":"https://dailysports.net/ru/",
                "name":"Главная"
            }
        },
                {
        "@type":"ListItem",
        "position": 2,
                "item":{
        "@id":"https://dailysports.net/ru/news/",
        "name":"Новости"
        }
                }
                    ,
                        {
        "@type":"ListItem",
        "position": 3,
                "item": {
        "@id":"https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/",
        "name":"&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками"
        }
                }
                    ]
}
</script>
</div>
</div>
<div class="wrapper">
<div class="news-single__content fl">
<div class="news__content-center">
<section class="single">
<h1>
&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками
</h1>
<div class="single__top">
<div class="single__desc fl">
<span class="rubric">Новости футбола</span>
<span class="date">Сегодня, 16:15</span>
</div>
<div class="single__image">
<picture>
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221221/b7c579daef79ed60741acec019a1b9eba4773cb99606447f0bfc4276788b0927.jpg" alt="&quot;МЮ&quot;">
</picture>
<span class="single__image-text">&quot;МЮ&quot;</span>
</div>
</div>
<div class="single__bottom fl">

<div class="single__text">
<p>"Манчестер Юнайтед" продлил контракты с защитниками <strong>Люком Шоу</strong> и <strong>Диогу Далотом</strong>, полузащитником <strong>Фредом Родригесом</strong> и нападающим <strong>Маркусом Рэшфордом</strong>, сообщает Sky Sports.</p><p>По сведениям источника, английский клуб воспользовался возможностью для автоматической пролонгации соглашений до лета 2024 года. Такая же опция есть в контракте вратаря <strong>Давида де Хеа</strong>, но манкунианцы хотят договориться с ним о значительном снижении зарплаты.</p><p>Напомним, что в ноябре “Манчестер Юнайтед” расстался с нападающим Криштиану Роналду. Из-за этого клуб может приобрести форварда в январе.</p><p><i><strong>Не пропустите: "Шахтер" может </strong></i><a href="https://dailysports.net/ru/news/shahter-mozhet-otlozhit-prodazhu-mudrika/"><i><strong>отложить продажу Мудрика</strong></i></a>.</p>
</div>
</div>
<div class="news-share fl">
<div class="single__expert fl">
<span class="expert-photo">
<img src="/build/img/no_photo.png" width="40" height="40" alt="эксперт Dailysports">
</span>
<span class="expert-name fl_col">
<span>Сасько Инга</span>
<span>эксперт Dailysports</span>
</span>
</div>
</div>
</section>
<section class="pop-section">
<div class="main-title">Популярные новости</div>
<div class="pop-news__container fl_col_c">
<div class="news__bottom-wrap fl">
<div class="news-item_medium">
<span class="news__item-image">
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221221/a2aad2f6fe7779b3359319d030fac8b95659abd008888c088e185641c9caeee3.jpg" class="lazyload" alt="Фото: твиттер Ювентуса/Автор неизвестен" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/news-service/news/dailysports/20221221/a2aad2f6fe7779b3359319d030fac8b95659abd008888c088e185641c9caeee3.jpg 100w" sizes="100vw">
</span>
<span class="news__item-desc fl_c">
<span class="news__item-rubric">Новости футбола</span>
<span class="news__item-date">Сегодня, 06:00</span>
</span>
<a href="/ru/news/yuventus-mogut-otstranit-ot-uchastiya-v-evrokubkah/" class="news__item-text">
&quot;Ювентус&quot; могут отстранить от участия в еврокубках
</a>
</div>
<div class="news-item_medium">
<span class="news__item-image">
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221220/5cf2c78c61f5730805f1eec3b31eed04473ee032c5e1c3028c423887085b61ef.jpg" class="lazyload" alt="Фото: инстаграм Криштиану Роналду/Автор неизвестен" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/news-service/news/dailysports/20221220/5cf2c78c61f5730805f1eec3b31eed04473ee032c5e1c3028c423887085b61ef.jpg 100w" sizes="100vw">
</span>
<span class="news__item-desc fl_c">
<span class="news__item-rubric">Новости футбола</span>
<span class="news__item-date">Вчера, 08:30</span>
</span>
<a href="/ru/news/ronaldu-i-lautaro-popali-v-sbornuyu-hudshih-igrokov-chm2022-po-versii-sofascore/" class="news__item-text">
Роналду и Лаутаро попали в сборную худших игроков ЧМ-2022 по версии Sofascore
</a>
</div>
<div class="news-item_medium">
<span class="news__item-image">
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221220/1a2b2d4ab0a991512ad6de4af42ba3e929604e71b0fdcd0727b58520f9d62705.jpg" class="lazyload" alt="Фото: инстаграм Лионеля Месси/Автор неизвестен" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/news-service/news/dailysports/20221220/1a2b2d4ab0a991512ad6de4af42ba3e929604e71b0fdcd0727b58520f9d62705.jpg 100w" sizes="100vw">
</span>
<span class="news__item-desc fl_c">
<span class="news__item-rubric">Новости футбола</span>
<span class="news__item-date">Вчера, 07:15</span>
</span>
<a href="/ru/news/messi-sportsmen-goda-po-versii-bbc-sports/" class="news__item-text">
Месси - спортсмен года по версии BBC Sports
</a>
</div>
<div class="news-item_medium">
<span class="news__item-image">
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221220/139f3f2aebb95c705d909d480a4c78b3dcdb37a8ade11aa8630bd80f738eb252.jpg" class="lazyload" alt="Фото: инстаграм Криштиану Роналду/Автор неизвестен" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/news-service/news/dailysports/20221220/139f3f2aebb95c705d909d480a4c78b3dcdb37a8ade11aa8630bd80f738eb252.jpg 100w" sizes="100vw">
</span>
<span class="news__item-desc fl_c">
<span class="news__item-rubric">Новости футбола</span>
<span class="news__item-date">Вчера, 06:30</span>
</span>
<a href="/ru/news/v-saudovskom-klube-zhdut-ronaldu-v-blizhaishie-dni/" class="news__item-text">
В саудовском клубе ждут Роналду в ближайшие дни
</a>
</div>
<div class="news-item_medium">
<span class="news__item-image">
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221219/54ccb697cf743800e31c80c559fc147ef0b067a6301ea5af82a1440d93800328.jpg" class="lazyload" alt="Фото: инстаграм Лионеля Месси/Автор неизвестен" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/news-service/news/dailysports/20221219/54ccb697cf743800e31c80c559fc147ef0b067a6301ea5af82a1440d93800328.jpg 100w" sizes="100vw">
</span>
<span class="news__item-desc fl_c">
<span class="news__item-rubric">Новости футбола</span>
<span class="news__item-date">19 дек 2022, 16:30</span>
</span>
<a href="/ru/news/goal-messi-prodolzhaet-lidirovat-v-borbe-za-zolotoi-myach/" class="news__item-text">
Goal: Месси продолжает лидировать в борьбе за &quot;Золотой мяч&quot;
</a>
</div>
<div class="news-item_medium">
<span class="news__item-image">
<img src="https://cdn.dailysports.net/news-service/news/dailysports/20221219/4a548728e97454cd1a455a377cd553a5d02eff4fe0a4ca89781265043efa6c9a.jpg" class="lazyload" alt="ФИФА" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/news-service/news/dailysports/20221219/4a548728e97454cd1a455a377cd553a5d02eff4fe0a4ca89781265043efa6c9a.jpg 100w" sizes="100vw">
</span>
<span class="news__item-desc fl_c">
<span class="news__item-rubric">Новости футбола</span>
<span class="news__item-date">19 дек 2022, 15:42</span>
</span>
<a href="/ru/news/braziliya-sohranila-1e-mesto-v-reitinge-fifa-nesmotrya-na-chempionstvo-argentini/" class="news__item-text">
Бразилия сохранила 1-е место в рейтинге ФИФА, несмотря на чемпионство Аргентины
</a>
</div>
</div>
<a href="/ru/news/" class="side-button fl_c_btn">
<span>Больше новостей</span>
<svg width="8" height="12" viewBox="0 0 8 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.99984 0L0.589844 1.41L5.16984 6L0.589844 10.59L1.99984 12L7.99984 6L1.99984 0Z" fill="white" />
</svg>
</a>
</div>
</section>
</div>
<div class="news__content-side">
<aside class="banner-right">
<div id='zone_1524267897'></div>
</aside>
<section class="side-bookies">
<div class="side-title">Лучшие букмекеры</div>
<div class="side-bookies__container fl_col">
<span class="side-bookies__item fl_col">
<span class="top" data-content="ТОП"></span>
<span class="side-bookies__top fl_c_btn">
<span class="fl_col">
<span class=" bookie__item-rating fl_col">
<span class=" bookie-stars fl">
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full half half-5"></span>
</span>
</span>
<a href="/ru/bookmakers/1xbet/" class="bookie-name">1хБет</a>
</span>
<span class="bookie-logo">
<img src="https://cdn.dailysports.net/brand-rating/brand/c7602656848add3a66f4ccddab4e617852b6dee81a538665c6a0337a3a21bd2c.png" style="max-width: 96px; max-height: 32px;" alt="1хБет">
</span>
</span>
<span class="side-bookies__bottom fl_c">
<span class="bookie__item-bonus fl_c">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvTHJIRndY/" rel="nofollow" target="_blank" class="bonus-image fl_c_c">
<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.64223 3.62671C8.47943 3.21183 8.30115 2.77929 8.13418 2.42033C8.05077 2.241 7.96876 2.07694 7.89168 1.94129C7.81752 1.81077 7.73793 1.68834 7.65661 1.60664C6.74209 0.686465 5.16014 0.687724 4.24688 1.6068C3.31043 2.54907 3.31045 4.08144 4.24576 5.02372C4.25876 5.03682 4.27215 5.04998 4.28593 5.06322H1.70964C0.997606 5.06322 0.417969 5.64285 0.417969 6.35488V9.79238C0.417969 10.218 0.763231 10.5632 1.1888 10.5632H1.45964V15.7299C1.45964 16.4419 2.03927 17.0216 2.7513 17.0216H15.2513C15.9633 17.0216 16.543 16.4419 16.543 15.7299V10.5632H16.8138C17.2394 10.5632 17.5846 10.218 17.5846 9.79238V6.35488C17.5846 5.64285 17.005 5.06322 16.293 5.06322H13.7159C13.7297 5.04989 13.7431 5.03662 13.7561 5.02343C14.6922 4.0811 14.6921 2.54894 13.7557 1.6068C12.8425 0.687708 11.2605 0.68646 10.346 1.60664C10.2647 1.68834 10.1851 1.81077 10.1109 1.94129C10.0338 2.07694 9.95183 2.241 9.86842 2.42033C9.70146 2.77929 9.52318 3.21183 9.36038 3.62671C9.22601 3.96914 9.10137 4.30162 9.0013 4.5741C8.90123 4.30162 8.7766 3.96914 8.64223 3.62671ZM5.3401 2.69368C5.50487 2.5281 5.72139 2.43819 5.95245 2.43819C6.18234 2.43819 6.39891 2.52802 6.56378 2.6937C6.88056 3.01241 7.21539 3.60444 7.44232 4.1629C7.55464 4.43933 7.63509 4.69436 7.67325 4.88887C7.68727 4.96032 7.69451 5.01837 7.69673 5.06315C7.39848 5.05998 6.92453 4.89787 6.44398 4.65888C5.9641 4.42022 5.53655 4.13468 5.34027 3.93705C5.00067 3.59501 5.00063 3.03579 5.3401 2.69368ZM11.439 2.69371C11.7641 2.3681 12.3384 2.36884 12.6627 2.69371C13.0022 3.03582 13.0021 3.595 12.6626 3.93703C12.4663 4.13467 12.0387 4.42022 11.5588 4.65888C11.078 4.89804 10.6037 5.0602 10.3055 5.06315C10.3077 5.01837 10.315 4.96036 10.3291 4.88903C10.3674 4.69446 10.4479 4.43938 10.5603 4.16295C10.7874 3.60445 11.1222 3.01242 11.439 2.69371ZM5.79724 9.02153C6.22296 9.02153 6.56807 9.36664 6.56807 9.79236C6.56807 10.2181 6.22296 10.5632 5.79724 10.5632H3.00138V15.4799H8.23055V6.60486H1.95972V9.02153H5.79724ZM12.2138 10.5632H15.0014V15.4799H9.77222V6.60486H16.0431V9.02356L12.2138 9.02153C11.7881 9.02153 11.443 9.36664 11.443 9.79236C11.443 10.2181 11.7881 10.5632 12.2138 10.5632Z" fill="white" />
</svg>
</a>
<span class="bonus-text">Промокод на бонус 1xBet</span>
</span>
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQveW1tWTJy/" class="bookie__site-button fl_c_c" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                               dataLayer.push({'event': 'Bookmaker','eventCategory': 'Rating outbound','eventAction': '1xbet','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
На сайт
</a>
</span>
</span>
<span class="side-bookies__item fl_col">
<span class="side-bookies__top fl_c_btn">
<span class="fl_col">
<span class=" bookie__item-rating fl_col">
<span class=" bookie-stars fl">
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full half half-3"></span>
</span>
</span>
<a href="/ru/bookmakers/bet365/" class="bookie-name">Бет365</a>
</span>
<span class="bookie-logo">
<img src="https://cdn.dailysports.net/brand-rating/brand/50e5230b467fffdaf11382eca883a69f2941d586f00250c0b3bdb342101b4e6f.png" style="max-width: 96px; max-height: 32px;" alt="Бет365">
</span>
</span>
<span class="side-bookies__bottom fl_c">
<span class="bookie__item-bonus fl_c">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvc2ZrYjM3/" rel="nofollow" target="_blank" class="bonus-image fl_c_c">
<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.64223 3.62671C8.47943 3.21183 8.30115 2.77929 8.13418 2.42033C8.05077 2.241 7.96876 2.07694 7.89168 1.94129C7.81752 1.81077 7.73793 1.68834 7.65661 1.60664C6.74209 0.686465 5.16014 0.687724 4.24688 1.6068C3.31043 2.54907 3.31045 4.08144 4.24576 5.02372C4.25876 5.03682 4.27215 5.04998 4.28593 5.06322H1.70964C0.997606 5.06322 0.417969 5.64285 0.417969 6.35488V9.79238C0.417969 10.218 0.763231 10.5632 1.1888 10.5632H1.45964V15.7299C1.45964 16.4419 2.03927 17.0216 2.7513 17.0216H15.2513C15.9633 17.0216 16.543 16.4419 16.543 15.7299V10.5632H16.8138C17.2394 10.5632 17.5846 10.218 17.5846 9.79238V6.35488C17.5846 5.64285 17.005 5.06322 16.293 5.06322H13.7159C13.7297 5.04989 13.7431 5.03662 13.7561 5.02343C14.6922 4.0811 14.6921 2.54894 13.7557 1.6068C12.8425 0.687708 11.2605 0.68646 10.346 1.60664C10.2647 1.68834 10.1851 1.81077 10.1109 1.94129C10.0338 2.07694 9.95183 2.241 9.86842 2.42033C9.70146 2.77929 9.52318 3.21183 9.36038 3.62671C9.22601 3.96914 9.10137 4.30162 9.0013 4.5741C8.90123 4.30162 8.7766 3.96914 8.64223 3.62671ZM5.3401 2.69368C5.50487 2.5281 5.72139 2.43819 5.95245 2.43819C6.18234 2.43819 6.39891 2.52802 6.56378 2.6937C6.88056 3.01241 7.21539 3.60444 7.44232 4.1629C7.55464 4.43933 7.63509 4.69436 7.67325 4.88887C7.68727 4.96032 7.69451 5.01837 7.69673 5.06315C7.39848 5.05998 6.92453 4.89787 6.44398 4.65888C5.9641 4.42022 5.53655 4.13468 5.34027 3.93705C5.00067 3.59501 5.00063 3.03579 5.3401 2.69368ZM11.439 2.69371C11.7641 2.3681 12.3384 2.36884 12.6627 2.69371C13.0022 3.03582 13.0021 3.595 12.6626 3.93703C12.4663 4.13467 12.0387 4.42022 11.5588 4.65888C11.078 4.89804 10.6037 5.0602 10.3055 5.06315C10.3077 5.01837 10.315 4.96036 10.3291 4.88903C10.3674 4.69446 10.4479 4.43938 10.5603 4.16295C10.7874 3.60445 11.1222 3.01242 11.439 2.69371ZM5.79724 9.02153C6.22296 9.02153 6.56807 9.36664 6.56807 9.79236C6.56807 10.2181 6.22296 10.5632 5.79724 10.5632H3.00138V15.4799H8.23055V6.60486H1.95972V9.02153H5.79724ZM12.2138 10.5632H15.0014V15.4799H9.77222V6.60486H16.0431V9.02356L12.2138 9.02153C11.7881 9.02153 11.443 9.36664 11.443 9.79236C11.443 10.2181 11.7881 10.5632 12.2138 10.5632Z" fill="white" />
</svg>
</a>
<span class="bonus-text">Акция для новых клиентов</span>
</span>
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvc2ZrYjM3/" class="bookie__site-button fl_c_c" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                               dataLayer.push({'event': 'Bookmaker','eventCategory': 'Rating outbound','eventAction': 'bet365','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
На сайт
</a>
</span>
</span>
<span class="side-bookies__item fl_col">
<span class="side-bookies__top fl_c_btn">
<span class="fl_col">
<span class=" bookie__item-rating fl_col">
<span class=" bookie-stars fl">
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full"></span>
<span class="star-full half half-3"></span>
</span>
</span>
<a href="/ru/bookmakers/parimatch/" class="bookie-name">Париматч</a>
</span>
<span class="bookie-logo">
<img src="https://cdn.dailysports.net/brand-rating/brand/fdee2831151a327149bdf5d929a058307c8a8ae639792765e26ac038b2ba2153.png" style="max-width: 96px; max-height: 32px;" alt="Париматч">
</span>
</span>
 <span class="side-bookies__bottom fl_c">
<span class="bookie__item-bonus fl_c">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvUFJqV0oy/" rel="nofollow" target="_blank" class="bonus-image fl_c_c">
<svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8.64223 3.62671C8.47943 3.21183 8.30115 2.77929 8.13418 2.42033C8.05077 2.241 7.96876 2.07694 7.89168 1.94129C7.81752 1.81077 7.73793 1.68834 7.65661 1.60664C6.74209 0.686465 5.16014 0.687724 4.24688 1.6068C3.31043 2.54907 3.31045 4.08144 4.24576 5.02372C4.25876 5.03682 4.27215 5.04998 4.28593 5.06322H1.70964C0.997606 5.06322 0.417969 5.64285 0.417969 6.35488V9.79238C0.417969 10.218 0.763231 10.5632 1.1888 10.5632H1.45964V15.7299C1.45964 16.4419 2.03927 17.0216 2.7513 17.0216H15.2513C15.9633 17.0216 16.543 16.4419 16.543 15.7299V10.5632H16.8138C17.2394 10.5632 17.5846 10.218 17.5846 9.79238V6.35488C17.5846 5.64285 17.005 5.06322 16.293 5.06322H13.7159C13.7297 5.04989 13.7431 5.03662 13.7561 5.02343C14.6922 4.0811 14.6921 2.54894 13.7557 1.6068C12.8425 0.687708 11.2605 0.68646 10.346 1.60664C10.2647 1.68834 10.1851 1.81077 10.1109 1.94129C10.0338 2.07694 9.95183 2.241 9.86842 2.42033C9.70146 2.77929 9.52318 3.21183 9.36038 3.62671C9.22601 3.96914 9.10137 4.30162 9.0013 4.5741C8.90123 4.30162 8.7766 3.96914 8.64223 3.62671ZM5.3401 2.69368C5.50487 2.5281 5.72139 2.43819 5.95245 2.43819C6.18234 2.43819 6.39891 2.52802 6.56378 2.6937C6.88056 3.01241 7.21539 3.60444 7.44232 4.1629C7.55464 4.43933 7.63509 4.69436 7.67325 4.88887C7.68727 4.96032 7.69451 5.01837 7.69673 5.06315C7.39848 5.05998 6.92453 4.89787 6.44398 4.65888C5.9641 4.42022 5.53655 4.13468 5.34027 3.93705C5.00067 3.59501 5.00063 3.03579 5.3401 2.69368ZM11.439 2.69371C11.7641 2.3681 12.3384 2.36884 12.6627 2.69371C13.0022 3.03582 13.0021 3.595 12.6626 3.93703C12.4663 4.13467 12.0387 4.42022 11.5588 4.65888C11.078 4.89804 10.6037 5.0602 10.3055 5.06315C10.3077 5.01837 10.315 4.96036 10.3291 4.88903C10.3674 4.69446 10.4479 4.43938 10.5603 4.16295C10.7874 3.60445 11.1222 3.01242 11.439 2.69371ZM5.79724 9.02153C6.22296 9.02153 6.56807 9.36664 6.56807 9.79236C6.56807 10.2181 6.22296 10.5632 5.79724 10.5632H3.00138V15.4799H8.23055V6.60486H1.95972V9.02153H5.79724ZM12.2138 10.5632H15.0014V15.4799H9.77222V6.60486H16.0431V9.02356L12.2138 9.02153C11.7881 9.02153 11.443 9.36664 11.443 9.79236C11.443 10.2181 11.7881 10.5632 12.2138 10.5632Z" fill="white" />
</svg>
</a>
</span>
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvUFJqV0oy/" class="bookie__site-button fl_c_c" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                               dataLayer.push({'event': 'Bookmaker','eventCategory': 'Rating outbound','eventAction': 'parimatch','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
На сайт
</a>
</span>
</span>
</div>
<a href="/ru/bookmakers/" class="side-button fl_c_btn">
<span>Весь рейтинг</span>
<svg width="8" height="12" viewBox="0 0 8 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.99984 0L0.589844 1.41L5.16984 6L0.589844 10.59L1.99984 12L7.99984 6L1.99984 0Z" fill="white" />
</svg>
</a>
</section>
<section class="side-news">
<div class="side-title">Последние новости</div>
<div class="side-news__container fl_col">
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 16:30</span>
</span>
<a href='/ru/news/barselona-otkazalas-ot-varianta-s-gyundoganom/' class='side-news__title'>"Барселона" отказалась от варианта с Гюндоганом</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 16:30</span>
</span>
<a href='/ru/news/monako-v-rezultativnom-matche-obigral-klub-apl/' class='side-news__title'>"Монако" в результативном матче обыграл клуб АПЛ</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 16:15</span>
</span>
<span class='side-news__title'>"Манчестер Юнайтед" продлил контракты с четырьмя основными игроками</span>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 16:15</span>
</span>
<a href='/ru/news/lill-razgromil-napoli-v-tovarischeskom-matche/' class='side-news__title'>"Лилль" разгромил "Наполи" в товарищеском матче</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 15:55</span>
</span>
<a href='/ru/news/tottenhem-ne-smog-obigrat-frantsuzskii-klub/' class='side-news__title'>"Тоттенхэм" не смог обыграть французский клуб</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 14:55</span>
</span>
<a href='/ru/news/mbappe-ne-uidet-iz-pszh-v-yanvare/' class='side-news__title'>Мбаппе не уйдет из ПСЖ в январе</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 14:42</span>
</span>
<a href='/ru/news/izobrazhenie-messi-mozhet-poyavitsya-na-dengah/' class='side-news__title'>Изображение Месси может появиться на деньгах</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 14:30</span>
</span>
<a href='/ru/news/havi-viskazalsya-o-vilete-barseloni-iz-ligi-chempionov/' class='side-news__title'>Хави высказался о вылете "Барселоны" из Лиги чемпионов</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 14:15</span>
</span>
<a href='/ru/news/atletiko-blizok-k-podpisaniyu-zaschitnika-lestera/' class='side-news__title'>"Атлетико" близок к подписанию защитника "Лестера"</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Новости футбола</span>
<span class="row-date fl_c">Сегодня, 13:55</span>
</span>
<a href='/ru/news/fiorentina-zabila-pyat-golov-shveitsarskomu-klubu/' class='side-news__title'>"Фиорентина" забила шесть голов швейцарскому клубу</a>
</span>
</span>
</div>
</section>
<div class="side-bonuses">
<div class="side-bonuses__header fl_c_btn">
<div class="side-title">Лучшие бонусы</div>
<a href="/ru/bonus/" class="side-bonuses__button fl_c_btn">
<span>Все</span>
<svg width="8" height="12" viewBox="0 0 8 12" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M1.99984 0L0.589844 1.41L5.16984 6L0.589844 10.59L1.99984 12L7.99984 6L1.99984 0Z" fill="#141414" />
</svg>
</a>
</div>
<div class="side-bonuses__container">
<div class="bonus__item bonus__item-big">
<a href="/ru/bonus/1win/promocode/" class="bonus__item-desc">
Актуальный промокод 2022
</a>
<div class="clipboard-wrapper bonuses-point__link fl_c">
<svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.3307 0.832031H2.33073C1.41406 0.832031 0.664062 1.58203 0.664062 2.4987V14.1654H2.33073V2.4987H12.3307V0.832031ZM14.8307 4.16536H5.66406C4.7474 4.16536 3.9974 4.91536 3.9974 5.83203V17.4987C3.9974 18.4154 4.7474 19.1654 5.66406 19.1654H14.8307C15.7474 19.1654 16.4974 18.4154 16.4974 17.4987V5.83203C16.4974 4.91536 15.7474 4.16536 14.8307 4.16536ZM14.8307 17.4987H5.66406V5.83203H14.8307V17.4987Z" fill="#000000" fill-opacity="0.4" />
</svg>
<span class="copy-to-clipboard">Dailysports777</span>
<span class="clipboard-copied">
<span>Промокод скопирован</span>
</span>
</div>
<span class="bonus__item-bottom fl_c_btn">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvc2RjZlF5/" class="bonus__button-big fl_c" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                                       dataLayer.push({'event': 'Bookmaker','eventCategory': 'Bonus outbound','eventAction': '1win','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
<span class="bonus__item-btn fl_c">Получить</span>
<span class="bonus__item-name">
<img src="https://cdn.dailysports.net/brand-rating/brand/ffd9663d3ec9eed19f3d7dcccfdf92d3f9e64df0d3b107d1d0de5f3532959bf0.png" style="max-width: 72px; max-height: 24px" class="lazyload" alt="1Win" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/brand-rating/brand/ffd9663d3ec9eed19f3d7dcccfdf92d3f9e64df0d3b107d1d0de5f3532959bf0.png 100w" sizes="100vw">
</span>
</a>
</span>
</div>
<div class="bonus__item">
<a href="/ru/bonus/betwinner/promocode/" class="bonus__item-desc">
Промокод Бетвиннер на 2022
</a>
<div class="clipboard-wrapper bonuses-point__link fl_c">
<svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.3307 0.832031H2.33073C1.41406 0.832031 0.664062 1.58203 0.664062 2.4987V14.1654H2.33073V2.4987H12.3307V0.832031ZM14.8307 4.16536H5.66406C4.7474 4.16536 3.9974 4.91536 3.9974 5.83203V17.4987C3.9974 18.4154 4.7474 19.1654 5.66406 19.1654H14.8307C15.7474 19.1654 16.4974 18.4154 16.4974 17.4987V5.83203C16.4974 4.91536 15.7474 4.16536 14.8307 4.16536ZM14.8307 17.4987H5.66406V5.83203H14.8307V17.4987Z" fill="#000000" fill-opacity="0.4" />
</svg>
<span class="copy-to-clipboard">DAILYSPORTS7</span>
<span class="clipboard-copied">
<span>Промокод скопирован</span>
</span>
</div>
<span class="bonus__item-bottom fl_c_btn">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvNnFtWmtE/" class="bonus__item-button" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                                       dataLayer.push({'event': 'Bookmaker','eventCategory': 'Bonus outbound','eventAction': 'betwinner','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
Получить
 </a>
<span class="bonus__item-name">
<img src="https://cdn.dailysports.net/brand-rating/brand/ddbac405b4893096013073cee3a9800aed7790be27947ee6254c6090035d30aa.png" style="max-width: 96px; max-height: 32px" class="lazyload" alt="БетВиннер" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/brand-rating/brand/ddbac405b4893096013073cee3a9800aed7790be27947ee6254c6090035d30aa.png 100w" sizes="100vw">
</span>
</span>
</div>
<div class="bonus__item">
<a href="/ru/bonus/1xbet/promocode/" class="bonus__item-desc">
Промокод на бонус 1xBet
</a>
<div class="clipboard-wrapper bonuses-point__link fl_c">
<svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.3307 0.832031H2.33073C1.41406 0.832031 0.664062 1.58203 0.664062 2.4987V14.1654H2.33073V2.4987H12.3307V0.832031ZM14.8307 4.16536H5.66406C4.7474 4.16536 3.9974 4.91536 3.9974 5.83203V17.4987C3.9974 18.4154 4.7474 19.1654 5.66406 19.1654H14.8307C15.7474 19.1654 16.4974 18.4154 16.4974 17.4987V5.83203C16.4974 4.91536 15.7474 4.16536 14.8307 4.16536ZM14.8307 17.4987H5.66406V5.83203H14.8307V17.4987Z" fill="#000000" fill-opacity="0.4" />
</svg>
<span class="copy-to-clipboard">1x_702741</span>
<span class="clipboard-copied">
<span>Промокод скопирован</span>
</span>
</div>
<span class="bonus__item-bottom fl_c_btn">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvTHJIRndY/" class="bonus__item-button" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                                       dataLayer.push({'event': 'Bookmaker','eventCategory': 'Bonus outbound','eventAction': '1xbet','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
Получить
</a>
<span class="bonus__item-name">
<img src="https://cdn.dailysports.net/brand-rating/brand/c7602656848add3a66f4ccddab4e617852b6dee81a538665c6a0337a3a21bd2c.png" style="max-width: 96px; max-height: 32px" class="lazyload" alt="1хБет" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/brand-rating/brand/c7602656848add3a66f4ccddab4e617852b6dee81a538665c6a0337a3a21bd2c.png 100w" sizes="100vw">
</span>
</span>
</div>
<div class="bonus__item">
<a href="/ru/bonus/linebet/promocode/" class="bonus__item-desc">
Промокод Linebet
</a>
<div class="clipboard-wrapper bonuses-point__link fl_c">
 <svg width="17" height="20" viewBox="0 0 17 20" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.3307 0.832031H2.33073C1.41406 0.832031 0.664062 1.58203 0.664062 2.4987V14.1654H2.33073V2.4987H12.3307V0.832031ZM14.8307 4.16536H5.66406C4.7474 4.16536 3.9974 4.91536 3.9974 5.83203V17.4987C3.9974 18.4154 4.7474 19.1654 5.66406 19.1654H14.8307C15.7474 19.1654 16.4974 18.4154 16.4974 17.4987V5.83203C16.4974 4.91536 15.7474 4.16536 14.8307 4.16536ZM14.8307 17.4987H5.66406V5.83203H14.8307V17.4987Z" fill="#000000" fill-opacity="0.4" />
</svg>
<span class="copy-to-clipboard">lin_40113</span>
<span class="clipboard-copied">
<span>Промокод скопирован</span>
</span>
</div>
<span class="bonus__item-bottom fl_c_btn">
<a href="/ratings/go/aHR0cHM6Ly9nby5kYWlseXNwb3J0cy5uZXQvODQzZ2RR/" class="bonus__item-button" target="_blank" rel="nofollow" onclick="if (!window.__cfRLUnblockHandlers) return;
                                       dataLayer.push({'event': 'Bookmaker','eventCategory': 'Bonus outbound','eventAction': 'linebet','eventLabel': 'https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/'});">
Получить
</a>
<span class="bonus__item-name">
<img src="https://cdn.dailysports.net/brand-rating/brand/c2cfba602a098597e86b6738e058b0d9aecc7dcfcd299f286df62b06c648df69.png" style="max-width: 96px; max-height: 32px" class="lazyload" alt="Лайнбет" srcset="/build/img/placeholder.svg 100w" decoding="async" data-srcset="https://cdn.dailysports.net/brand-rating/brand/c2cfba602a098597e86b6738e058b0d9aecc7dcfcd299f286df62b06c648df69.png 100w" sizes="100vw">
</span>
</span>
</div>
</div>
</div>
<section class="side-news">
<div class="side-title">Прогнозы на спорт</div>
<div class="side-forecasts__container fl_col">
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">23 дек 2022</span>
</span>
<a href='/ru/predictions/mazeruell-kilmarnok-prognoz-i-stavka-na-match-chempionata-shotlandii-23-dekabrya-2022-goda/' class='side-news__title'>Мазеруэлл - Килмарнок прогноз и ставка на матч чемпионата Шотландии 23 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">23 дек 2022</span>
</span>
<a href='/ru/predictions/ross-kaunti-reindzhers-glazgo-prognoz-i-stavka-na-match-chempionata-shotlandii-23-dekabrya-2022-goda/' class='side-news__title'>Росс Каунти - Рейнджерс (Глазго) прогноз и ставка на матч чемпионата Шотландии 23 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">22 дек 2022</span>
</span>
<a href='/ru/predictions/la-nusiya-laspalmas-prognoz-i-stavka-na-match-kubka-ispanii-22-dekabrya-2022-goda/' class='side-news__title'>Ла Нусия - Лас-Пальмас прогноз и ставка на матч Кубка Испании 22 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">22 дек 2022</span>
</span>
<a href='/ru/predictions/manchester-siti-liverpul-prognoz-i-stavka-na-match-kubka-ligi-anglii-22-dekabrya-2022-goda/' class='side-news__title'>Манчестер Сити - Ливерпуль прогноз и ставка на матч Кубка Лиги Англии 22 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">Сегодня</span>
</span>
<a href='/ru/predictions/huventud-torremolinos-sevilya-prognoz-i-stavka-na-match-kubka-ispanii-21-dekabrya-2022-goda/' class='side-news__title'>Хувентуд Торремолинос - Севилья прогноз и ставка на матч Кубка Испании 21 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">Сегодня</span>
</span>
<a href='/ru/predictions/arenas-valyadolid-prognoz-i-stavka-na-match-kubka-ispanii-21-dekabrya-2022-goda/' class='side-news__title'>Аренас - Вальядолид прогноз и ставка на матч Кубка Испании 21 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">Вчера</span>
</span>
<a href='/ru/predictions/sautgempton-linkoln-siti-prognoz-i-stavka-na-match-kubka-ligi-anglii-20-dekabrya-2022-goda/' class='side-news__title'>Саутгемптон - Линкольн Сити прогноз и ставка на матч Кубка Лиги Англии 20 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">Вчера</span>
</span>
<a href='/ru/predictions/nyukasl-bornmut-prognoz-i-stavka-na-match-kubka-ligi-anglii-20-dekabrya-2022-goda/' class='side-news__title'>Ньюкасл - Борнмут прогноз и ставка на матч Кубка Лиги Англии 20 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">19 дек 2022</span>
</span>
<a href='/ru/predictions/perudzha-venetsiya-prognoz-i-stavka-na-match-serii-v-19-dekabrya-2022-goda/' class='side-news__title'>Перуджа - Венеция прогноз и ставка на матч Серии В 19 декабря 2022 года</a>
</span>
</span>
<span class="side-news__item fl">
<span class="side-news__content fl_col">
<span class="side-news__row fl_c">
<span class="row-rubric">Футбол</span>
<span class="row-date fl_c">19 дек 2022</span>
</span>
<a href='/ru/predictions/uigan-sheffild-yunaited-prognoz-i-stavka-na-match-chempionshipa-anglii-19-dekabrya-2022-goda/' class='side-news__title'>Уиган - Шеффилд Юнайтед прогноз и ставка на матч Чемпионшипа Англии 19 декабря 2022 года</a>
</span>
</span>
</div>
</section>
</div>
</div>
</div>
<script type='application/ld+json'>
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
            "@type": "WebPage",
            "@id": "https://dailysports.net/ru/news/manchester-yunaited-prodlil-kontrakti-s-chetirmya-osnovnimi-igrokami/"
        },
        "headline": "&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками",
        "name": "&quot;Манчестер Юнайтед&quot; продлил контракты с четырьмя основными игроками",
        "description": "&lt;p&gt;&quot;Манчестер Юнайтед&quot; продлил контракты с защитниками &lt;strong&gt;Люком Шоу&lt;/strong&gt; и &lt;strong&gt;Диогу Далотом&lt;/strong&gt;, полузащитником &lt;strong&gt;Фредом Родригесом&lt;/strong&gt; и нападающим &lt;strong&gt;Маркусом Рэшфордом&lt;/strong&gt;, сообщает Sky Sports.&lt;/p&gt;&lt;p&gt;По сведениям источника, английский клуб воспользовался возможностью для автоматической пролонгации соглашений до лета 2024 года. Такая же опция есть в контракте вратаря &lt;strong&gt;Давида де Хеа&lt;/strong&gt;, но манкунианцы хотят договориться с ним о значительном снижении зарплаты.&lt;/p&gt;&lt;p&gt;Напомним, что в ноябре “Манчестер Юнайтед” расстался с нападающим Криштиану Роналду. Из-за этого клуб может приобрести форварда в январе.&lt;/p&gt;&lt;p&gt;&lt;i&gt;&lt;strong&gt;Не пропустите: &quot;Шахтер&quot; может &lt;/strong&gt;&lt;/i&gt;&lt;a href=&quot;https://dailysports.net/ru/news/shahter-mozhet-otlozhit-prodazhu-mudrika/&quot;&gt;&lt;i&gt;&lt;strong&gt;отложить продажу Мудрика&lt;/strong&gt;&lt;/i&gt;&lt;/a&gt;.&lt;/p&gt;",
        "datePublished": "2022-12-21T16:15:00-05:00",
        "dateModified": "2022-12-21T13:05:37-05:00",
        "image": {
            "@type": "ImageObject",
            "url": "news-service/news/dailysports/20221221/b7c579daef79ed60741acec019a1b9eba4773cb99606447f0bfc4276788b0927.jpg",
            "width": "844",
            "height": "475"
        },
        "author": {
            "@type": "Person",
            "name":"Сасько Инга"
        },
        "publisher": {
            "@type": "Organization",
            "name": "DailySports",
            "legalName" : "'DailySports'",
            "url": "https://dailysports.net",
            "foundingDate": "2006",
            "logo": "https://dailysports.net/build/img/logo_white.svg",
            "address": {
                "@type": "PostalAddress",
                "streetAddress": "Konstitucijos pr. 21A, Vilnius 08130, Lithuania",
                "addressLocality": "Vilnius",
                "addressCountry": "LT",
                "postalCode": "08130"
            }
        }
    }
</script>
</article>
</main>
<footer class="footer">
<div class="footer__wrapper-top">
<a href='/ru/' class='footer__logo'> <img src="/build/img/logo_white.svg" width="205" height="40" alt="logo.alt">
</a>
<div class="footer__left-wrapper">
</div>
<div class="footer__nav fl">
<ul class="footer__nav-list fl">
<li>
<a href='/ru/predictions/' class='footer__nav-header'>Прогнозы</a>
</li>
<li>
<a href='/ru/predictions/today/' class='footer__nav-item'>На сегодня</a>
</li>
<li>
<a href='/ru/predictions/tomorrow/' class='footer__nav-item'>На завтра</a>
</li>
</ul>
<ul class="footer__nav-list fl news-list-footer">
<li>
<a href='/ru/news/' class='footer__nav-header'>Новости</a>
</li>
</ul>
<ul class="footer__nav-list fl bookmaker-list-footer">
<li>
<a href='/ru/bookmakers/' class='footer__nav-header'>Рейтинг Букмекеров</a>
</li>
<li>
<a href='/ru/bookmakers/1xbet/' class='footer__nav-item'>1xbet</a>
</li>
<li>
<a href='/ru/bookmakers/1win/' class='footer__nav-item'>1Win</a>
</li>
<li>
<a href='/ru/bookmakers/parimatch/' class='footer__nav-item'>Parimatch</a>
</li>
<li>
<a href='/ru/bookmakers/melbet/' class='footer__nav-item'>Melbet</a>
</li>
<li>
<a href='/ru/bookmakers/bet365/' class='footer__nav-item'>Bet365</a>
</li>
<li>
<a href='/ru/bookmakers/betwinner/' class='footer__nav-item'>Betwinner</a>
</li>
</ul>
<ul class="footer__nav-list fl bonus-types-footer">
<li>
<a href='/ru/bonus/' class='footer__nav-header'>Бонусы</a>
</li>
<li>
<a href='/ru/bonus/first-deposit-bonus/' class='footer__nav-item'>На первый депозит</a>
</li>
<li>
<a href='/ru/bonus/promocode/' class='footer__nav-item'>Промокод</a>
</li>
</ul>
<ul class="footer__nav-list fl">
<li>
<a href='/ru/stat/' class='footer__nav-header'>Матч-центр</a>
</li>
<li>
<a href='/ru/stat/live/' class='footer__nav-item'>Live матчи</a>
</li>
</ul>
 </div>
<div class="footer__lang fl">
</div>
</div>
<div class="footer__wrapper-bottom fl">
<nav class="footer__links">
<a href='/ru/about/'>О проекте</a>
<a href='/ru/vacancies/'>Вакансии</a>
<a href='/ru/contacts/'>Контакты</a>
<a href='/ru/privacy-policy/'>Политика конфиденциальности</a>
</nav>
<span class="footer__copy">
© 2006-2022 Dailysports.net
</span>
</div>
</footer>
<script src="/build/runtime.4ead43ab.js" defer></script><script src="/build/7209.5c0615e0.js" defer></script><script src="/build/3642.ff3441bd.js" defer></script><script src="/build/2033.71363430.js" defer></script><script src="/build/app.24cb51e2.js" defer></script>
<script src="/build/single-news.38c23a0d.js" defer></script>
<script>
    window.onload = function() {

        let loadBanner = function (bannerId) {
            (function(w,d,o,g,r,a,m){
                var cid='zone_'+ bannerId;
                w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
                function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
                    var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
                    a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
                    p.parentNode.insertBefore(a,p)}}e(g,w,r);
                w[r](cid,{id:bannerId,domain:w[r+'h']});
            })(window,document,'script',['dsmstats.com'],'ABNS');
        };

        setTimeout(function(){loadBanner(1524267897)}, 500);
    };
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-3e30e25fc0f657567c6","applicationID":"499284997","transactionName":"MhBSZQoZCEIHVkcNDgtacVIMEQlfSVtWExJLHERUFTcUcgdBVgMOFww=","queueTime":0,"applicationTime":54,"atts":"HldRE0IDG0w=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script><script>(function(){var js = "window['__CF$cv$params']={r:'77d3caf92d0c1ff8',m:'Vd.XYpkQdJYmQvexDF.0VHCAO5D_1hI4lu4DUlmWWQo-1671659002-0-AUAeHBqdHMmJqlnLfxf21UPtiJUcO02qceF+HTUEUaNxVyESBC0Zd5pnK3Yl8Vrzqk5eqJ36Nx6wCHs7P573VlW6h+5U7XWGbWXa2b2HfvdK3qGfheDTQfW8Q4XPc+Kn00uCEAwlLAoOD1GIPYNre2sAqop+HBWVF871tL3rcPy+la2vNasxCzJwWwXw0xJQQDmf8yOdktuZC31qFuUt3UE=',s:[0x79df916056,0xe7df4635aa],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"77d3caf92d0c1ff8","token":"41f77dd3c2414c53ba67b95f224cde1e","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
