<!DOCTYPE html><html lang="ru">
<head>
<meta name="description" content="Новости футбола: Фото: твиттер Мохаммеда Симакана/Автор неизвестен &amp;quot;Пари Сен-Жермен&amp;quot; проявляет интерес к французскому ❱ dailysports">
<meta name="news_keywords" content="Футбол, ПСЖ, РБ Лейпциг, Мохамед Симакан">
<meta property="og:type" content="article">
<meta property="og:url" content="https://dailysports.net/news/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632">
<meta property="og:image" content="https://dailysports.net/images/foto/20220811/191123_m.jpg">
<meta property="og:title" content="ПСЖ может купить еще одного защитника &quot;РБ Лейпциг&quot;">
<meta property="og:site_name" content="dailysports.net - Новости Футбола">
<meta property="og:description" content="Фото: твиттер Мохаммеда Симакана/Автор неизвестен &amp;quot;Пари Сен-Жермен&amp;quot; проявляет интерес к французскому">
<meta name="msapplication-TileColor" content="#0E2B5E">
<meta name="msapplication-notification" content="frequency=30;polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://dailysports.net/rss&amp;amp;id=1;polling-uri2=http://notifications.buildmypinnedsite.com/?feed=https://dailysports.net/rss&amp;amp;id=2;polling-uri3=http://notifications.buildmypinnedsite.com/?feed=https://dailysports.net/rss&amp;amp;id=3;polling-uri4=http://notifications.buildmypinnedsite.com/?feed=https://dailysports.net/rss&amp;amp;id=4;polling-uri5=http://notifications.buildmypinnedsite.com/?feed=https://dailysports.net/rss&amp;amp;id=5; cycle=1">
<meta name="google-site-verification" content="CmyA8q5721puNARwCgoq7QDL3HWbmo0j3U9RPoFMf1U">
<meta name="charset" content="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta property="fb:pages" content="1227065657318386">
<title>ПСЖ может купить еще одного защитника "РБ Лейпциг": Псж :: Футбол на dailysports.net</title>
<link href="https://dailysports.net/news/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632" rel="canonical">
<link href="https://m.dailysports.net/news/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632" media="only screen and (max-width: 640px)" rel="alternate">

<link href="/cached/d1e21f5a9b5eb674baa1c457ee26aa3f.css" media="screen" rel="stylesheet" type="text/css">
<link href="https://m.dailysports.net/amp/news/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632" rel="amphtml">
<link href="/images/favicon.png" rel="shortcut icon">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1829773294117843",
          enable_page_level_ads: true
     });
</script>
<script async src="https://rotator.admediator.ru/js/rotator.js"></script>
<meta name="wmail-verification" content="bca52a5e63229f0c762236b893de434c" />
<meta name="msvalidate.01" content="146953BFD6A9B65BEB063ADA0F724E67" />
<meta name="recreativ-verification" content="huSR5ELW0CxdWDKAdahWb54dZKxlJ9rXN2STTVuJ">
<script src="//cdn.sendpulse.com/js/push/5dba9d24cba5e229b0da0612e77f4bcd_1.js" async></script>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
</head>
<body>
<noindex>
</noindex>
<div class="container">
<header class="header">
<div class="header-top">
 <a href="/" class="header-logo fl">
<img src="/images/logo.png" alt="Футбол на dailysports" title="Последние свежие новости футбола на dailysports" class="header-logo__img">
</a>
<div class="header-right fr">
<div class="header-socials socials fl">

<a href="/rss" class="socials-item rss"></a>
<a href="https://chrome.google.com/webstore/detail/soccernews/hbokiebgnmmhdinajomhnddaklbaokik?hl=ru" class="chrome-application-link" target="_blank" rel="nofollow" title="Приложение для Chrome"></a>
<div class="header-socials__1xbet"><span>Детальный обзор и честные отзывы о букмекерской конторе <a href="https://ratingbet.com/bookmaker/1xbet-obzor-bukmekerskoy-kontory-1xbet.html" title="отзывы 1xbet">1хбет</a></span></div>
</div>
<noindex>
<form action="/search" method="get" class="header-form fr">
<div class="header-search">
<input type="text" name="q" class="header-search__input" required="required" />
<input type="submit" id="search" style="display: none;" />
<label for="search" class="search-but"></label>
</div>
<div class="header-form__right">
<a href="#" class="header-form__link header-reg modal-show" data-modal="login">Вход</a>
<a href="#" class="header-form__link header-enter modal-show" data-modal="register">регистрация</a>
</div>
</form>
</noindex>
</div>
</div>
<nav class="header-nav">
<ul class="header-list">
<li class="header-list__item active">
<a href="/news" class="header-list__link">новости</a>
</li>
<li class="header-list__item">
<a href="/current-week-matches" class="header-list__link">матчи</a>
</li>
<li class="header-list__item header-list__show">
<span class="header-list__link">турниры</span>
<div class="header-popup ">
<div class="header-popup">
<ul class="top-clubs__team-list header-tour__inner">
<li class="top-clubs__team-item">
<div class="header-tour__item">
<a href="/tournaments/russia-premier-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon6.png" alt="Россия"></span>
<p class="header-tour__item-name media-middle">Россия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/england-premier-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon8.png" alt="Англия"></span>
<p class="header-tour__item-name media-middle">Англия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/spain-primera-division" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon9.png" alt="Испания"></span>
<p class="header-tour__item-name media-middle">Испания</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/germany-bundesliga" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon10.png" alt="Германия"></span>
<p class="header-tour__item-name media-middle">Германия</p>
</a>
</div>
 <div class="header-tour__item">
<a href="/tournaments/italy-serie-a" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon11.png" alt="Италия"></span>
<p class="header-tour__item-name media-middle">Италия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/france-ligue-1" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon12.png" alt="Франция"></span>
<p class="header-tour__item-name media-middle">Франция</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/ukraine-premier-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon7.png" alt="Украина"></span>
<p class="header-tour__item-name media-middle">Украина</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/europe-uefa-nations-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon19.png" alt="Лига наций УЕФА"></span>
<p class="header-tour__item-name media-middle">Лига наций УЕФА</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/europe-european-championship-qualification" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon20.png" alt="Квалификация ЕВРО 2020"></span>
<p class="header-tour__item-name media-middle">Квалификация ЕВРО 2020</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/europe-uefa-cup" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon4.png" alt="Лига Европы"></span>
<p class="header-tour__item-name media-middle">Лига Европы</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/europe-uefa-champions-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon5.png" alt="Лига чемпионов"></span>
<p class="header-tour__item-name media-middle">Лига чемпионов</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/world-world-cup" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon2.png" alt="Чемпионат мира 2018"></span>
<p class="header-tour__item-name media-middle">Чемпионат мира 2018</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/portugal-portuguese-liga" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon13.png" alt="Португалия"></span>
<p class="header-tour__item-name media-middle">Португалия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/netherlands-eredivisie" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon14.png" alt="Голландия"></span>
<p class="header-tour__item-name media-middle">Голландия</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/belgium-pro-league" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon15.png" alt="Бельгия"></span>
<p class="header-tour__item-name media-middle">Бельгия</p>
</a>
</div>
</li><li class="top-clubs__team-item"> <div class="header-tour__item">
<a href="/tournaments/turkey-super-lig" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon16.png" alt="Турция"></span>
<p class="header-tour__item-name media-middle">Турция</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments/world-confederations-cup" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/tour/icon17.png" alt="Кубок Конфедераций"></span>
<p class="header-tour__item-name media-middle">Кубок Конфедераций</p>
</a>
</div>
<div class="header-tour__item">
<a href="/tournaments" class="header-tour__item-link media">
<span class="header-tour__item-icon media-middle"><img src="/img/empty.png" data-src="/images/icons/top-match.png" alt="Все чемпионаты"></span>
<p class="header-tour__item-name media-middle">Все чемпионаты</p>
</a>
</div>
</li>
</ul>
</div>
</div>
</li>
<li class="header-list__item">
<a href="/media" class="header-list__link">Фото и Видео</a>
</li>
<li class="header-list__item">
<a href="/bookmakers" class="header-list__link">букмекеры</a>
</li>
<li class="header-list__item">
<a href="https://777score.ru/" class="header-list__link" target="_blank">Результаты Live</a>
</li>
<li class="header-list__item">
<a href="/predictions" class="header-list__link" target="_blank">Турнир прогнозов</a>
</li>
</ul>
</nav> </header>
<script type='application/ld+json'>
	[{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"ПСЖ может купить еще одного защитника \"РБ Лейпциг\"","description":"Фото: твиттер Мохаммеда Симакана\/Автор неизвестен &quot;Пари Сен-Жермен&quot; проявляет интерес к французскому","url":"https:\/\/dailysports.net\/news\/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/dailysports.net\/news\/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632"},"dateCreated":"2022-08-11T19:15:00+03:00","datePublished":"2022-08-11T19:15:00+03:00","dateModified":"2022-08-11T22:20:02+03:00","author":{"@type":"Organization","name":"dailysports.net"},"publisher":{"@type":"Organization","name":"dailysports.net","logo":{"@type":"ImageObject","url":"https:\/\/dailysports.net\/images\/logo.png","width":322,"height":53}},"image":{"@type":"ImageObject","representativeOfPage":"true","url":"https:\/\/dailysports.net\/images\/foto\/20220811\/191123_m.jpg","width":730,"height":440},"thumbnailUrl":"https:\/\/dailysports.net\/images\/foto\/20220811\/191123_m.jpg"}]
</script>
<nav class="breadcrumb"><ul itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a href="https://dailysports.net/" itemprop="item"><span itemprop="name">Футбол</span></a>
<meta itemprop="position" content="1" />
</li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://dailysports.net/news" itemprop="item"><span itemprop="name">&#9917; Новости футбола</span></a><meta itemprop="position" content="2" /><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">ПСЖ может купить еще одного защитника "РБ Лейпциг"</span><link itemprop="item" content="https://dailysports.net/news/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632"><meta itemprop="position" content="3" /></ul></nav>
<div class="page-body">
<div class="main-content">
<div class="content-body fl">
<div class="news-content">
<h1 class="news-content__title main-title">ПСЖ может купить еще одного защитника "РБ Лейпциг" </h1>
<div class="news-content__tags">
<time class="news-content__date" datetime="2022-08-11T19:15:00+03:00">
11.08.2022 <span>19:15</span></time>
<span class="news-content__tags-label">Теги</span>
<a href="/news-tags/france-paris-saint-germain-fc" class="tag tag-high">псж</a><a href="/news-tags/germany-rb-leipzig" class="tag tag-high">рб лейпциг</a><a href="/news-tags/mohamed-simakan" class="tag tag-high">мохамед симакан</a> </div>
<div class="content-text">
<p><img src="/images/foto/20220811/191123_m.jpg" alt="ПСЖ может купить еще одного защитника &quot;РБ Лейпциг&quot;" /></p> <p><span style="font-size:16px;">Фото: твиттер Мохаммеда Симакана/Автор неизвестен</span></p> <p><span style="font-size:16px;">&quot;Пари Сен-Жермен&quot; проявляет интерес к французскому защитнику &quot;РБ Лейпциг&quot; <b>Мохаммеду Симакану</b>, сообщает&nbsp;L&#39;Equipe.</span></p> <p><span style="font-size:16px;">По сведениям источника, французский клуб рассматривает Симакана&nbsp;в качестве резервного варианта на тот случай, если не удастся купить словацкого защитника &quot;Интера&quot; Милана Шкриньяра.</span></p> <p><span style="font-size:16px;">Стоит отметить, что ранее ПСЖ купил защитника &quot;РБ Лейпциг&quot; Норди Мукиэле.</span></p> <p><span style="font-size:16px;">В нынешнем сезоне 22-летний Симакан провел два матча. &quot;РБ Лейпциг&quot; хочет получить за него 40 миллионов евро.</span></p> <p><span style="font-size:16px;"><i><b>Не пропустите:&nbsp;<a href="https://dailysports.net/news/pszh-hochet-rasstatsya-s-erreroy-322608">ПСЖ хочет расстаться с Эррерой</a></b></i>.&nbsp;| https://dailysports.net</span></p> </div>
<noindex>
<script>(function () {
							if (window.pluso) if (typeof window.pluso.start == "function") return;
							if (window.ifpluso == undefined) {
								window.ifpluso = 1;
								var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
								s.type = 'text/javascript';
								s.charset = 'UTF-8';
								s.async = true;
								s.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://share.pluso.ru/pluso-like.js';
								var h = d[g]('body')[0];
								h.appendChild(s);
							}
						})();</script>
<div class="pluso" data-background="transparent" data-options="medium,square,line,horizontal,counter,theme=08" data-services="vkontakte,facebook,twitter,odnoklassniki,livejournal,email"></div>
</noindex>
<div class="news-rate-wrapper" data-url="/news-rate/322632">
<label style="line-height: 36px;">Рейтинг:</label>
<span class="stars">
<i class="star checked">
<i class="star checked">
<i class="star checked">
<i class="star checked">
<i class="star checked">
</i></i></i></i></i>
</span>
</div> <div class="clr"></div>
</div>

<ul class="news-top__list">
<li class="news-top__list-item b-news b-news__low">
<a href="/news/zvezdy-pszh-dovolny-novym-glavnym-trenerom-322642" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220811/203016_m_240x145.jpg" alt="">
<div class="b-news__footer">
<p class="b-news__text">Звезды ПСЖ довольны новым главным тренером</p>
</div>
</a>
</li>
<li class="news-top__list-item b-news b-news__low">
<a href="/news/glavnye-novosti-dnya-9-avgusta-322567" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220810/002118_m_240x145.jpg" alt="">
<div class="b-news__footer">
<p class="b-news__text">Главные новости дня: 9 августа</p>
</div>
</a>
</li>
<li class="news-top__list-item b-news b-news__low">
<a href="/news/rb-leypcig-kupil-francuzskogo-talanta-291673" class="b-news__link">
<img class="b-news__img" src="/images/foto/20210322/164409_m_240x145.jpg" alt="">
<div class="b-news__footer">
<p class="b-news__text">&quot;РБ Лейпциг&quot; купил французского таланта</p>
</div>
</a>
</li>
</ul>
<noindex><div class="sb-advertising sb-section"> <div id="M429986ScriptRootC369932"></div> <script>var s1='${PUBLISHER_ID}'</script> <script src="https://jsc.mgid.com/s/o/soccernews.ru.369932.js" async></script> </div></noindex>
<div class="comments">
<div class="main-title">Комментарии</div>
<p class="not-authorized-message"><a href="/user/login" class="modal-show" data-modal="login">Авторизуйтесь</a> что бы оставлять комментарии</p>
<div id="comment-blog">
</div>
</div>

<section class="inner-content">
<div class="inner-content__sb fl">
</div>
<div class="inner-content__body">
<div class="day-main">
<h2 class="day-main__title main-title">главное</h2> <div class="day-main__top b-news b-news__middle">
<a href="/news/peres-otvetil-fanatam-reala-na-prosbu-vernut-ronaldu-322649" class="b-news__link">
<img class="b-news__img" src="/images/foto/20220811/220041_m_510x310.jpg" alt="Перес ответил фанатам &quot;Реала&quot; на просьбу вернуть Роналду">
<div class="b-news__footer">
<p class="b-news__text">Перес ответил фанатам &quot;Реала&quot; на просьбу вернуть Роналду</p>
</div>
</a>
</div>
<ul class="day-main__list">
<li class="day-main__item">
<a href="/news/lider-kievskogo-dinamo-cygankov-otkazal-izvestnym-klubam-la-ligi-i-serii-a-322639" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-08-11T20:55:00+03:00">
20:55</time>
</span>
<p class="day-main__text media-middle">Лидер киевского &quot;Динамо&quot; Цыганков отказал известным клубам Ла Лиги и Серии А</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/malinovskiy-mozhet-pokinut-atalantu-radi-apl-322635" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-08-11T19:55:00+03:00">
19:55</time>
</span>
<p class="day-main__text media-middle">Малиновский может покинуть &quot;Аталанту&quot; ради АПЛ</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/chelsi-gotov-kupit-dvuh-zvezd-barselony-322634" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-08-11T19:42:00+03:00">
19:42</time>
</span>
<p class="day-main__text media-middle">&quot;Челси&quot; готов купить двух звезд &quot;Барселоны&quot;</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/miranchuk-zavershil-svoy-perehod-v-torino-322628" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-08-11T16:00:00+03:00">
16:00</time>
</span>
<p class="day-main__text media-middle">Миранчук завершил свой переход в &quot;Торино&quot;</p>
</a>
</li>
<li class="day-main__item">
<a href="/news/v-krasnodare-otvetili-na-sluhi-o-podpisanii-dzyuby-322625" class="day-main__link media">
<span class="day-main__time media-middle">
<time datetime="2022-08-11T13:30:13+03:00">
13:30</time>
</span>
<p class="day-main__text media-middle">В &quot;Краснодаре&quot; ответили на слухи о подписании Дзюбы</p>
</a>
</li>
</ul>
</div>
</div>
</section>
</div>
<div class="c-sb__right fl">
<div class="news-feed">
<div class="news-feed">
<h2 class="news-feed__title main-title">Лента новостей</h2>
<ul class="news-feed__list">
<li class="news-feed__item">
<a class="news-feed__link" href="/news/fenerbahche-vyshel-v-raund-pley-off-ligi-evropy-322648">
<time datetime="2022-08-11T21:53:35+03:00">21:53</time> &quot;Фенербахче&quot; вышел в раунд плей-офф Лиги Европы <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/zvezdy-pszh-dovolny-novym-glavnym-trenerom-322642">
<time datetime="2022-08-11T21:42:00+03:00">21:42</time> Звезды ПСЖ довольны новым главным тренером <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/napoli-i-vilyarreal-poboryutsya-za-havbeka-sbornoy-francii-322641">
<time datetime="2022-08-11T21:30:00+03:00">21:30</time> &quot;Наполи&quot; и &quot;Вильярреал&quot; поборются за хавбека сборной Франции <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/manchester-siti-nashel-zamenu-zinchenko-v-atletiko-322640">
<time datetime="2022-08-11T21:15:00+03:00">21:15</time> &quot;Манчестер Сити&quot; нашел замену Зинченко в &quot;Атлетико&quot; <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/lider-kievskogo-dinamo-cygankov-otkazal-izvestnym-klubam-la-ligi-i-serii-a-322639">
<time datetime="2022-08-11T20:55:00+03:00">20:55</time> Лидер киевского &quot;Динамо&quot; Цыганков отказал известным клубам Ла Лиги и Серии А <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/napoli-podpisal-chempiona-evro-2020-322638">
<time datetime="2022-08-11T20:42:00+03:00">20:42</time> &quot;Наполи&quot; подписал чемпиона Евро-2020 <div class="news-feed__icons">
<span class="icon icon-photo"></span>
<span class="icon icon-done"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/liverpul-prodlil-19-letnego-talanta-322637">
<time datetime="2022-08-11T20:30:00+03:00">20:30</time> &quot;Ливерпуль&quot; продлил 19-летнего таланта <div class="news-feed__icons">
<span class="icon icon-done"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/vlashich-pereshel-v-klub-serii-a-322636">
<time datetime="2022-08-11T20:15:00+03:00">20:15</time> Влашич перешел в клуб Серии А <div class="news-feed__icons">
<span class="icon icon-photo"></span>
<span class="icon icon-done"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/malinovskiy-mozhet-pokinut-atalantu-radi-apl-322635">
<time datetime="2022-08-11T19:55:00+03:00">19:55</time> Малиновский может покинуть &quot;Аталанту&quot; ради АПЛ <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/chelsi-gotov-kupit-dvuh-zvezd-barselony-322634">
<time datetime="2022-08-11T19:42:00+03:00">19:42</time> &quot;Челси&quot; готов купить двух звезд &quot;Барселоны&quot; <div class="news-feed__icons">
<span class="icon icon-fire"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/prezident-bavarii-ocenil-veroyatnost-perehoda-keyna-322633">
<time datetime="2022-08-11T19:30:00+03:00">19:30</time> Президент &quot;Баварии&quot; оценил вероятность перехода Кейна <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/pszh-mozhet-kupit-esche-odnogo-zaschitnika-rb-leypcig-322632">
<time datetime="2022-08-11T19:15:00+03:00">19:15</time> ПСЖ может купить еще одного защитника &quot;РБ Лейпциг&quot; <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/rubin-podpisal-igroka-sbornoy-iraka-322631">
<time datetime="2022-08-11T17:33:00+03:00">17:33</time> &quot;Рубин&quot; подписал игрока сборной Ирака <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/miranchuk-pereshel-v-torino-ozvucheny-detali-sdelki-322629">
<time datetime="2022-08-11T17:00:00+03:00">17:00</time> Миранчук перешел в &quot;Торино&quot;: озвучены детали сделки <div class="news-feed__icons">
<span class="icon icon-photo"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/poluzaschitnik-sochi-pereshel-v-crvenu-zvezdu-322630">
<time datetime="2022-08-11T16:33:00+03:00">16:33</time> Полузащитник &quot;Сочи&quot; перешел в &quot;Црвену Звезду&quot; <div class="news-feed__icons">
<span class="icon icon-photo"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/miranchuk-zavershil-svoy-perehod-v-torino-322628">
<time datetime="2022-08-11T16:00:00+03:00">16:00</time> Миранчук завершил свой переход в &quot;Торино&quot; <div class="news-feed__icons">
<span class="icon icon-fire"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/pedro-rosha-oficialno-pokinul-spartak-322627">
<time datetime="2022-08-11T13:59:01+03:00">13:59</time> Педро Роша официально покинул &quot;Спартак&quot; <div class="news-feed__icons">
<span class="icon icon-fire"></span>
<span class="icon icon-done"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/kostich-uzhe-pribyl-v-turin-dlya-perehoda-v-yuventus-322626">
<time datetime="2022-08-11T13:45:11+03:00">13:45</time> Костич уже прибыл в Турин для перехода в &quot;Ювентус&quot; <div class="news-feed__icons">
<span class="icon icon-photo"></span>
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/v-krasnodare-otvetili-na-sluhi-o-podpisanii-dzyuby-322625">
<time datetime="2022-08-11T13:30:13+03:00">13:30</time> В &quot;Краснодаре&quot; ответили на слухи о подписании Дзюбы <div class="news-feed__icons">
</div>
</a>
</li>
<li class="news-feed__item">
<a class="news-feed__link" href="/news/obameyang-poydet-na-schedryy-zhest-radi-buduschego-v-barselone-322624">
<time datetime="2022-08-11T13:17:13+03:00">13:17</time> Обамеянг пойдет на щедрый жест ради будущего в &quot;Барселоне&quot; <div class="news-feed__icons">
</div>
</a>
</li>
</ul>
<div class="show-all">
<a class="show-all__link" href="/news">Все новости</a>
</div>
</div>
</div>
<div class="tourney-table">
<h2 class="tourney-table__title main-title">Турнирные таблицы</h2>
<select name="tourney-table" class="tourney-table__select" data-url="/table-select-part/">
<option value="30" label="Англия. АПЛ" style="font-weight: bold;">Англия. АПЛ</option><option value="50" label="Аргентина. Примера-Дивизион" style="font-weight: bold;">Аргентина. Примера-Дивизион</option><option value="73" label="Бельгия. Про-Лига" style="font-weight: bold;">Бельгия. Про-Лига</option><option value="154" label="Германия. Бундеслига" selected="selected" style="font-weight: bold;">Германия. Бундеслига</option><option value="186" label="Египет. Премьер-Лига" style="font-weight: bold;">Египет. Премьер-Лига</option><option value="226" label="Испания. Ла Лига" style="font-weight: bold;">Испания. Ла Лига</option><option value="235" label="Италия. Серия А" style="font-weight: bold;">Италия. Серия А</option><option value="268" label="Китай. Суперлига" style="font-weight: bold;">Китай. Суперлига</option><option value="340" label="Голландия. Эредивизи" style="font-weight: bold;">Голландия. Эредивизи</option><option value="383" label="Португалия. Лига Португезе" style="font-weight: bold;">Португалия. Лига Португезе</option><option value="393" label="Россия. РПЛ" style="font-weight: bold;">Россия. РПЛ</option><option value="466" label="Турция. Суперлига" style="font-weight: bold;">Турция. Суперлига</option><option value="477" label="Украина. УПЛ" style="font-weight: bold;">Украина. УПЛ</option><option value="478" label="Украина. Первая лига" style="font-weight: bold;">Украина. Первая лига</option><option value="498" label="Франция. Лига 1" style="font-weight: bold;">Франция. Лига 1</option><option value="574" label="Европа. Чемпионат Европы" style="font-weight: bold;">Европа. Чемпионат Европы</option><option value="575" label="Европа. Лига чемпионов УЕФА" style="font-weight: bold;">Европа. Лига чемпионов УЕФА</option><option value="576" label="Европа. Лига Европы УЕФА" style="font-weight: bold;">Европа. Лига Европы УЕФА</option><option value="577" label="Европа. Суперкубок УЕФА" style="font-weight: bold;">Европа. Суперкубок УЕФА</option><option value="581" label="Европа. Чемпионат Европы до 21" style="font-weight: bold;">Европа. Чемпионат Европы до 21</option><option value="591" label="Африка. Африканский Кубок Наций" style="font-weight: bold;">Африка. Африканский Кубок Наций</option><option value="599" label="Мир. Чемпионат мира" style="font-weight: bold;">Мир. Чемпионат мира</option><option value="608" label="Мир. Кубок Конфедераций" style="font-weight: bold;">Мир. Кубок Конфедераций</option><option value="250535" label="Испания. Терсера-Дивизион" style="font-weight: bold;">Испания. Терсера-Дивизион</option><option value="250652" label="Мексика. Segunda División" style="font-weight: bold;">Мексика. Segunda División</option><option value="251079" label="Европа. Квалификационный этап" style="font-weight: bold;">Европа. Квалификационный этап</option><option value="307903" label="Европа. Лига наций УЕФА" style="font-weight: bold;">Европа. Лига наций УЕФА</option> </select>
<div class="table-wrapper">
<table class="tourney-table__table table-count">
<tr>
<th colspan="2" style="padding-top: 6px;">Команда</th>
<th>М</th>
<th>О</th>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-one">1</span></td>
<td class="tourney-table__team">
<a href="/team/germany-fc-bayern-munchen" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24453_xxs.png" alt="Бавария Мюнхен"></span>
<span class="tourney-table__name">Бавария Мюнхен</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">76</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-one">2</span></td>
<td class="tourney-table__team">
<a href="/team/germany-bv-borussia-09-dortmund" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24475_xxs.png" alt="Боруссия Дортмунд"></span>
<span class="tourney-table__name">Боруссия Дортмунд</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">66</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-two">3</span></td>
<td class="tourney-table__team">
<a href="/team/germany-rb-leipzig" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24707_xxs.png" alt="РБ Лейпциг"></span>
<span class="tourney-table__name">РБ Лейпциг</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">63</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-two">4</span></td>
<td class="tourney-table__team">
<a href="/team/germany-bayer-04-leverkusen" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24450_xxs.png" alt="Байер Леверкузен"></span>
<span class="tourney-table__name">Байер Леверкузен</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">60</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">5</span></td>
<td class="tourney-table__team">
<a href="/team/germany-borussia-monchengladbach" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24477_xxs.png" alt="Боруссия Менхенгладбах"></span>
<span class="tourney-table__name">Боруссия Менхенгладбах</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">59</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">6</span></td>
<td class="tourney-table__team">
<a href="/team/germany-vfl-wolfsburg" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24526_xxs.png" alt="Вольфсбург"></span>
<span class="tourney-table__name">Вольфсбург</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">46</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">7</span></td>
<td class="tourney-table__team">
<a href="/team/germany-tsg-1899-hoffenheim-ev" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24824_xxs.png" alt="Хоффенхайм"></span>
<span class="tourney-table__name">Хоффенхайм</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">46</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">8</span></td>
<td class="tourney-table__team">
<a href="/team/germany-sc-freiburg" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24794_xxs.png" alt="Фрайбург"></span>
<span class="tourney-table__name">Фрайбург</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">45</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">9</span></td>
<td class="tourney-table__team">
<a href="/team/germany-eintracht-frankfurt" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24423_xxs.png" alt="Айнтрахт Франкфурт"></span>
<span class="tourney-table__name">Айнтрахт Франкфурт</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">41</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">10</span></td>
<td class="tourney-table__team">
<a href="/team/germany-fc-schalke-04" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24833_xxs.png" alt="Шальке"></span>
<span class="tourney-table__name">Шальке</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">39</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">11</span></td>
<td class="tourney-table__team">
<a href="/team/germany-hertha-bsc-berlin" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24561_xxs.png" alt="Герта"></span>
<span class="tourney-table__name">Герта</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">38</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">12</span></td>
<td class="tourney-table__team">
<a href="/team/germany-1-fc-union-berlin" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24758_xxs.png" alt="Унион Берлин"></span>
<span class="tourney-table__name">Унион Берлин</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">38</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">13</span></td>
<td class="tourney-table__team">
 <a href="/team/germany-1-fc-koln" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24613_xxs.png" alt="Кельн"></span>
<span class="tourney-table__name">Кельн</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">35</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter">14</span></td>
<td class="tourney-table__team">
<a href="/team/germany-fc-augsburg" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24441_xxs.png" alt="Аугсбург"></span>
<span class="tourney-table__name">Аугсбург</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">35</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-three">15</span></td>
<td class="tourney-table__team">
<a href="/team/germany-1-fsv-mainz-05" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24654_xxs.png" alt="Майнц 05"></span>
<span class="tourney-table__name">Майнц 05</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">34</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-three">16</span></td>
<td class="tourney-table__team">
<a href="/team/germany-dusseldorfer-tus-fortuna-1895-ev" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24790_xxs.png" alt="Фортуна Дюссельдорф"></span>
<span class="tourney-table__name">Фортуна Дюссельдорф</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">29</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-for">17</span></td>
<td class="tourney-table__team">
<a href="/team/germany-sv-werder-bremen" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24510_xxs.png" alt="Вердер Бремен"></span>
<span class="tourney-table__name">Вердер Бремен</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">28</td>
</tr>
<tr>
<td class="table-count__td"><span class="table-counter status-for">18</span></td>
<td class="tourney-table__team">
<a href="/team/germany-sc-paderborn-07-ev" class="tourney-table__link">
<span class="tourney-table__flag icon-xxs"><img src="/images/logos/24694_xxs.png" alt="Падерборн"></span>
<span class="tourney-table__name">Падерборн</span>
</a>
</td>
<td class="tourney-table__m">32</td>
<td class="tourney-table__o">20</td>
</tr>
</table>
<div class="show-all">
<a href="/tournaments/germany-bundesliga/statistics" class="show-all__link">Полная таблица</a>
</div>
</div>
</div>
<div class="top-tags">
<h2 class="top-tags__title main-title">топ-5 тегов</h2>
<ul class="top-tags__list">
<li class="top-tags__item">
<a href="/news-tags/spain-futbol-club-barcelona" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Барселона</span>
<p class="top-tags__text">
Новости: <span>44</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/26339_xs.png" alt="Барселона">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/england-chelsea-football-club" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Челси</span>
<p class="top-tags__text">
Новости: <span>35</span>
</p>
 </div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/21942_xs.png" alt="Челси">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/england-manchester-united-fc" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Манчестер Юнайтед</span>
<p class="top-tags__text">
Новости: <span>34</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/21709_xs.png" alt="Манчестер Юнайтед">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/france-paris-saint-germain-fc" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">ПСЖ</span>
<p class="top-tags__text">
Новости: <span>28</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/33117_xs.png" alt="ПСЖ">
</span>
</a></li>
<li class="top-tags__item">
<a href="/news-tags/russia-fk-spartak-moskva" class="top-tags__link media">
<div class="top-tags__body media-middle">
<span class="top-tags__name">Спартак Москва</span>
<p class="top-tags__text">
Новости: <span>18</span>
</p>
</div>
<span class="top-tags__icon media-middle">
<img src="/images/logos/30531_xs.png" alt="Спартак Москва">
</span>
</a></li>
</ul>
</div>
</div>
</div>
<aside class="sb-right">
<br />
<div class="sb-widget sb-section">
</div>
</aside>
</div>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
<footer class="footer">
<div class="footer-in">
<noindex>
<div class="footer-cell">
<div class="footer-title">Рассылка</div>
<form action="/user/subscribe" class="form-subs">
<div class="input-wrap">
<input type="text" class="input-text" placeholder="Email" name="email">
</div>
<button type="submit" class="btn btn-yellow btn-yellow_medium">ПОДПИСАТЬСЯ</button>
<div class="loading">Отправка...</div>
</form>

</div>
</noindex>
<div class="footer-cell">
<div class="footer-title">Новости</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/news/type/analytics" class="footer-list-link">Аналитика</a>
</li>
<li class="footer-list-item"><a href="/media" class="footer-list-link">Фото и видео</a>
</li>
<li class="footer-list-item"><a href="/news" class="footer-list-link">Лента новостей</a>
</li>
</ul>
</div>
<div class="footer-cell">
<div class="footer-title">Матчи</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/current-matches" class="footer-list-link">Текущие</a></li>
<li class="footer-list-item"><a href="/resultat" class="footer-list-link">Сыгранные</a></li>
<li class="footer-list-item"><a href="/matches" class="footer-list-link">Предстоящие</a></li>
<li class="footer-list-item"><a href="/current-week-matches" class="footer-list-link">Актуальные</a></li>
</ul>
</div>
<div class="footer-cell">
<div class="footer-title">Турниры</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/tournaments/world-world-cup" class="footer-list-link">Чемпионат Мира 2018</a></li>
<li class="footer-list-item"><a href="/tournaments/europe-uefa-champions-league" class="footer-list-link">Лига Чемпионов</a></li>
<li class="footer-list-item"><a href="/tournaments/europe-uefa-cup" class="footer-list-link">Лига Европы</a></li>
<li class="footer-list-item"><a href="/tournaments/russia-premier-league" class="footer-list-link">Российская Премьер-Лига</a></li>
<li class="footer-list-item"><a href="/tournaments/england-premier-league" class="footer-list-link">Английская Премьер-Лига</a></li>
<li class="footer-list-item"><a href="/tournaments/spain-primera-division" class="footer-list-link">Испанская Ла Лига</a></li>
<li class="footer-list-item"><a href="/tournaments/germany-bundesliga" class="footer-list-link">Немецкая Бундеслига</a></li>
<li class="footer-list-item"><a href="/tournaments/italy-serie-a" class="footer-list-link">Итальянская Серия А</a></li>
<li class="footer-list-item"><a href="/tournaments/france-ligue-1" class="footer-list-link">Французская Лига 1</a></li>
</ul>
</div>
<div class="footer-cell">
<div class="footer-title">Разное</div>
<ul class="footer-list">
<li class="footer-list-item"><a href="/project" class="footer-list-link">О проекте</a></li>
<li class="footer-list-item"><a href="/jobs" class="footer-list-link" rel="nofollow">Вакансии</a></li>
<li class="footer-list-item"><a href="/users" class="footer-list-link" rel="nofollow">Рейтинг
пользвателей</a></li>
<li class="footer-list-item"><a href="/users/predictions" class="footer-list-link" rel="nofollow">Рейтинг
прогнозистов</a></li>
<li class="footer-list-item"><a href="/rss" class="footer-list-link">RSS</a></li>
<li class="footer-list-item"><a href="https://m.dailysports.net?__view_mode=mobile" class="footer-list-link">Мобильная версия</a>
</li>
<li class="footer-list-item">
<a href="/contacts" class="footer-list-link">Контакты</a>
</li>
<li class="footer-list-item">
<a href="/team" class="footer-list-link">Клубы</a>
</li>
<li class="footer-list-item">
<a href="/privacy-policy" class="footer-list-link">Политика конфиденциальности</a>
</li>
</ul>
</div>
</div>
<div class="footer-copyright"><i class="sn-icon"></i> © 2006-2022 dailysports.net</div> </footer>
<div style="display: none;">
</div>
</div>

<script type="text/javascript" src="/cached/cf9fe65a3ca7682f045d7106ac895487.js"></script>
<div style="display: none">
<div class="modal modal-message">
<div class="modal-close arcticmodal-close">X</div>
<div class="modal-header">Активация</div>
<p class="succ">Вы успешно активировали учетную запись!</p>
</div>
</div>
<noindex>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1948116218,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-72390528-1', 'auto');
  ga('send', 'pageview');
</script>

<script type="text/javascript">
  (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter26076966 = new Ya.Metrika({
                    id:26076966,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/26076966" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t24.4;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?126"></script>
<script type="text/javascript">
	VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "240", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 123289785);                        
</script>

<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3082100", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3082100;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>

</noindex>
</body>
</html>
